<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Equinor lines up floating wind power development in South Korea - The Bruneian</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thebruneian.news/xmlrpc.php" />
    <meta property="og:image" content="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Equinor lines up floating wind power development in South Korea - The Bruneian" />
<meta property="og:description" content="OSLO Equinor and South Korea’s state-owned National Oil Corporation (KNOC) will explore opportunities to develop commercial floating offshore wind farms in South Korea, the Norwegian company said on Friday. South Korea aims to reduce its dependence on nuclear and coal power, targeting an increase in the share of renewable energy to 20 percent by 2030, &hellip;" />
<meta property="og:url" content="https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/" />
<meta property="og:site_name" content="The Bruneian" />
<meta property="article:publisher" content="https://www.facebook.com/thebruneian.news/" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2019-02-16T02:47:17+00:00" />
<meta property="og:image" content="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg" />
<meta property="og:image:secure_url" content="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="710" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="OSLO Equinor and South Korea’s state-owned National Oil Corporation (KNOC) will explore opportunities to develop commercial floating offshore wind farms in South Korea, the Norwegian company said on Friday. South Korea aims to reduce its dependence on nuclear and coal power, targeting an increase in the share of renewable energy to 20 percent by 2030, [&hellip;]" />
<meta name="twitter:title" content="Equinor lines up floating wind power development in South Korea - The Bruneian" />
<meta name="twitter:image" content="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.thebruneian.news/","sameAs":["https://www.facebook.com/thebruneian.news/","https://www.instagram.com/thebruneian.news/","https://www.thebruneian.news/#","https://www.youtube.com/channel/UCU5WJP8-RAlMcVw41F9H-Dw"],"@id":"https://www.thebruneian.news/#organization","name":"The Bruneian | Brunei's Premier Independent Business Paper","logo":"https://www.thebruneian.news/wp-content/uploads/2018/01/thebruneian_officiallogo_090118-06.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bruneian &raquo; Feed" href="https://www.thebruneian.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bruneian &raquo; Comments Feed" href="https://www.thebruneian.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bruneian &raquo; Equinor lines up floating wind power development in South Korea Comments Feed" href="https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thebruneian.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.thebruneian.news/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.thebruneian.news/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thebruneian.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.thebruneian.news/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.thebruneian.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thebruneian.news/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.thebruneian.news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.thebruneian.news/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.thebruneian.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thebruneian.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.thebruneian.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.thebruneian.news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.thebruneian.news\/wp-admin\/admin-ajax.php","security":"9edb35ae05","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.thebruneian.news\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.thebruneian.news\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='https://www.thebruneian.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thebruneian.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thebruneian.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.thebruneian.news/?p=12316' />
<link rel="alternate" type="application/json+oembed" href="https://www.thebruneian.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thebruneian.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.8";
            WP_VID_LIGHTBOX_URL="https://www.thebruneian.news/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thebruneian.news\/wp-admin\/","wpRestNonce":"22a2435886","wpRestUrl":"https:\/\/www.thebruneian.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thebruneian.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.thebruneian.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.thebruneian.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c22f1e4d-572c-45f1-8115-98435dc7876c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to The Bruneian!";
oneSignal_options['path'] = "https://www.thebruneian.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128054266-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128054266-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thebruneian.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thebruneian.news/category/tech/",
                                "name": "Tech"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/",
                                "name": "Equinor lines up floating wind power development in South Korea"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.a2a_s_facebook{
	background-color:rgb(24,68,150) !important;
}
.a2a_s_twitter{
		background-color:rgb(24,68,150) !important;
}
.a2a_s_google_plus{
	background-color:rgb(24,68,150) !important;
}
.a2a_s_linkedin{
	background-color:rgb(24,68,150) !important;
}
.a2a_s_whatsapp{
	background-color:rgb(24,68,150) !important;
}
.a2a_s_wechat{
	background-color:rgb(24,68,150) !important;
}

.td-trending-now-wrapper .td-next-prev-wrap {
	right:20px;
}
.tdm-header-style-2 .td-logo-in-menu {
    left:0;
}
.tdm-header-style-2 .td-main-menu-logo img {
	max-height:60px;
}
.td-header-sp-top-menu {
    width: 100%;
	text-align:center;
}
.td-module-comments,
.td_module_mx8 .td-module-comments {
	display:none;
	
}
.td_data_time {
    text-transform: uppercase;
}
.td-footer-bottom-full .footer-logo-wrap {
	margin-top:0;
}
.td-trending-now-wrapper {
	padding:0 20px;
}
.td-header-style-2 .td-header-sp-logo {
    width: 100%;
    margin: 20px 0;
}
.td-main-page-wrap {
    padding-top: 24px;
}
.td-header-sp-top-menu {
	padding-right:14px !important;
}
.footer-text-wrap .footer-email-wrap a{
	
	color:white;
}

.td-affix .menu-item-722{
	
	display:none;
}

.td-trending-now-title{
	font-size:16px;
}
.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 25px;
    border: 1px solid rgba(0,0,0,.2);
    text-align: center;
    vertical-align: middle;
    font-size: 12px;
    color: rgba(0,0,0,.8);
}
.td_block_template_9 .td-block-title > * {
    padding-top: 4px;
}
.vc_btn3.vc_btn3-color-blue.vc_btn3-style-modern {
    color: #fff;
	 border-color: #21409a;
    background-color: #21409a;
   
}
.vc_btn3.vc_btn3-color-blue.vc_btn3-style-modern:hover {
    color: #000000;
	 border-color: #003366;
    background-color: rgba(255, 255, 255, .4);
   
}
.td-a-rec-id-sidebar > div {
    margin-bottom: 26px;
}

@media (max-width: 767px){
	#td-top-mobile-toggle i,
	.header-search-wrap .td-icon-search {
		line-height:70px;
	}
	.alignleft {
		max-width:100% !important;
	}
	.td-header-wrap .td-affix .td-main-menu-logo img {
			max-height: 57px !important;
		}	
	.tdm-header-style-2 .td-main-menu-logo img {
		max-height:57px;
	}
	.bruneian_logo {
		display:none;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
		height: 70px !important;
	}
}
@media (max-width: 475px) {
	header .entry-title{
		font-family: "Noto Serif";
	}
	.td_block_inner .td-big-grid-wrapper .td_module_mob_2:nth-child(2),
	.td_block_inner .td-big-grid-wrapper .td_module_mob_2:nth-child(3) {
		display:none;
	}
	.td_module_mob_2 .td-module-thumb {
		height:250px;
	}
	.td-post-content p{
		font-family: "Noto Serif";
	}
    .td-main-menu-logo img {
        max-height:60px;
    }
    .td-footer-wrap {
        width: 100%;
        display: block;
    }
    .td-footer-logo img {
        max-width:100%;
    }
    .td-search-icon i {
        font-size: 22px;
        margin-right: 2px;
        margin-top: 0;
    }
    #td-top-mobile-toggle i {
        font-size:26px;
        margin:0;
    }
}
@media (max-width: 320px) {
	.td_module_mob_2 .td-module-thumb {
    height: 210px;
	}
}
.td-post-featured-image {
    display:none;
}
@media (min-width: 768px) {
	.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 35px !important;
}
	.tdm-header-style-2 .td-main-menu-logo img {
    max-height: 35px;
}
	ul.sf-menu > .td-menu-item > a {
		font-size:11px;
	}
	.td-trending-now-wrapper {
    padding: 0 10px;
	}
	.td-trending-now-wrapper .td-next-prev-wrap {
    right: 10px;
	}
}
@media (min-width: 1024px) {
	.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 48px !important;
}
	.tdm-header-style-2 .td-main-menu-logo img {
    max-height: 60px;
}
	ul.sf-menu > .td-menu-item > a {
		font-size:13px;
	}
	.td-trending-now-wrapper {
    padding: 0 20px;
	}
	.td-trending-now-wrapper .td-next-prev-wrap {
    right: 20px;
	}
}
@media (min-width: 1080px) {
    .td-main-menu-logo img {
        max-height:75px;
    }
    .td-footer-wrap {
        width: 30%;
        display: inline-block;
        vertical-align: top;
    }
    .td-footer-logo img {
        max-width:80%;
    }
    .td-header-wrap {
        height:100px;
    }
    .td-search-icon i {
        font-size: 42px;
        margin-right: 20px;
        margin-top: 20px;
    }
    #td-top-mobile-toggle i {
        font-size:44px;
        margin-top:20px;
        margin-left:20px;
    }
}
		</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-12316 single-format-standard cookies-not-set equinor-lines-up-floating-wind-power-development-in-south-korea global-block-template-9 single_template_5 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thebruneian.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thebruneian.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheBruneian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCU5WJP8-RAlMcVw41F9H-Dw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-bruneian-container"><ul id="menu-main-menu-bruneian" class="td-mobile-main-menu"><li id="menu-item-2742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2742"><a href="https://www.thebruneian.news/category/world/">World</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.thebruneian.news/category/business_insight/">Business Insights</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11581"><a href="https://www.thebruneian.news/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="https://www.thebruneian.news/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-11564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11564"><a href="https://www.thebruneian.news/category/tech/">Tech</a></li>
<li id="menu-item-2743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743"><a href="https://www.thebruneian.news/category/sports/">Sports</a></li>
<li id="menu-item-7640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7640"><a href="#">Epaper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7865"><a href="https://www.thebruneian.news/bruneian-weekly-2/">Bruneian Weekly</a></li>
	<li id="menu-item-7864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7864"><a href="https://www.thebruneian.news/supplement/">Supplement</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thebruneian.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sunday, 17 February 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.thebruneian.news/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.thebruneian.news/">
			<img src="https://thebruneian.news/wp-content/uploads/2018/03/TB_reverse_white_logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://www.thebruneian.news/">
				<img src="https://thebruneian.news/wp-content/uploads/2018/03/TB_reverse_white_logo.png" alt=""/>
				<span class="td-visual-hidden">The Bruneian</span>
			</a>
		    </div>
    <div class="menu-main-menu-bruneian-container"><ul id="menu-main-menu-bruneian-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-2742"><a href="https://www.thebruneian.news/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://www.thebruneian.news/category/business_insight/">Business Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11581"><a href="https://www.thebruneian.news/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="https://www.thebruneian.news/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11564"><a href="https://www.thebruneian.news/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2743"><a href="https://www.thebruneian.news/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7640"><a href="#">Epaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7865"><a href="https://www.thebruneian.news/bruneian-weekly-2/">Bruneian Weekly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7864"><a href="https://www.thebruneian.news/supplement/">Supplement</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thebruneian.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Tech" class="entry-crumb" href="https://www.thebruneian.news/category/tech/">Tech</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Equinor lines up floating wind power development in South Korea</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-12316" class="post-12316 post type-post status-publish format-standard has-post-thumbnail hentry category-tech category-world" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.thebruneian.news/category/tech/">Tech</a></li><li class="entry-category"><a  href="https://www.thebruneian.news/category/world/">World</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Equinor lines up floating wind power development in South Korea</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-16T10:47:17+00:00" >February 16, 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share this:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/" data-a2a-title="Equinor lines up floating wind power development in South Korea"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.thebruneian.news%2Fequinor-lines-up-floating-wind-power-development-in-south-korea%2F&amp;linkname=Equinor%20lines%20up%20floating%20wind%20power%20development%20in%20South%20Korea" title="WeChat" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_12315" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg"><img src="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg" alt="" width="960" height="710" class="size-full wp-image-12315" srcset="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg 960w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS-300x222.jpg 300w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS-768x568.jpg 768w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS-80x60.jpg 80w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS-696x515.jpg 696w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS-568x420.jpg 568w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption class="wp-caption-text">File photo: A logo of Equinor, formerly known as Statoil, at the company&#8217;s headquarters in Fornebu, Norway May 21, 2018. Image: Reuters</figcaption></figure>
<p><strong>OSLO</strong></p>
<p>Equinor and South Korea’s state-owned National Oil Corporation (KNOC) will explore opportunities to develop commercial floating offshore wind farms in South Korea, the Norwegian company said on Friday.</p>
<p>South Korea aims to reduce its dependence on nuclear and coal power, targeting an increase in the share of renewable energy to 20 percent by 2030, compared with 7.6 percent in 2017, the country said last year.</p>
<p>Equinor says this translates to a target of 49 gigawatts (GW) of new generation capacity.</p>
<p>KNOC plans to develop a 200 MW floating offshore wind project 58 km off the coast of Ulsan City, the Norwegian company added.</p>
<p>“South Korea has large potential and offers attractive opportunities within offshore wind,” said Equinor Senior Vice President Stephen Bull.</p>
<p>“We are pleased to sign a memorandum of understanding with KNOC to strengthen our collaboration.”</p>
<p>Equinor has built and is operating the world’s first commercial floating offshore wind farm &#8211; Hywind &#8211; off Scotland, where its five turbines have total capacity of 30 MW.</p>
<p>Floating turbines are considered the next step in conquering wind resources in deep coastal waters where fixed turbines cannot be built, such as Japanese waters or off the coast of California.</p>
<p>Equinor on Thursday said it has submitted a bid to build an offshore wind park off New York using fixed-base turbines.</p>
<p><strong>Reuters</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thebruneian.news/mercedes-benz-eu-emissions-jump-under-new-testing-regime/">Mercedes-Benz EU emissions jump under new testing regime</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thebruneian.news/author/dm_admin/">The Bruneian</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Bruneian"></span><meta itemprop="datePublished" content="2019-02-16T10:47:17+00:00"><meta itemprop="dateModified" content="2019-02-16T10:47:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thebruneian.news/equinor-lines-up-floating-wind-power-development-in-south-korea/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thebruneian.news/wp-content/uploads/2018/03/TB_reverse_white_logo.png"></span><meta itemprop="name" content="The Bruneian"></span><meta itemprop="headline " content="Equinor lines up floating wind power development in South Korea"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-06T000000Z_591919469_RC1BDB608680_RTRMADP_3_EQUINOR-RESULTS.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="710"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c68ece6ca40d_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5c68ece6ca40d" ><script>var block_td_uid_2_5c68ece6ca40d = new tdBlock();
block_td_uid_2_5c68ece6ca40d.id = "td_uid_2_5c68ece6ca40d";
block_td_uid_2_5c68ece6ca40d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c68ece6ca40d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c68ece6ca40d_rand","tdc_css_class_style":"td_uid_2_5c68ece6ca40d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12316,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_2_5c68ece6ca40d.td_column_number = "3";
block_td_uid_2_5c68ece6ca40d.block_type = "td_block_related_posts";
block_td_uid_2_5c68ece6ca40d.post_count = "3";
block_td_uid_2_5c68ece6ca40d.found_posts = "329";
block_td_uid_2_5c68ece6ca40d.header_color = "";
block_td_uid_2_5c68ece6ca40d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c68ece6ca40d.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_2_5c68ece6ca40d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c68ece6cab4c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c68ece6ca40d" href="#">RELATED ARTICLES</a><a id="td_uid_4_5c68ece6cab8a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c68ece6ca40d" href="#">MORE FROM THE BRUNEIAN</a></h4><div id=td_uid_2_5c68ece6ca40d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thebruneian.news/mercedes-benz-eu-emissions-jump-under-new-testing-regime/" rel="bookmark" title="Mercedes-Benz EU emissions jump under new testing regime"><img width="218" height="150" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1228744234-218x150.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1228744234-218x150.jpg 218w, https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1228744234-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercedes-Benz EU emissions jump under new testing regime"/></a></div>                <a href="https://www.thebruneian.news/category/tech/" class="td-post-category">Tech</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/mercedes-benz-eu-emissions-jump-under-new-testing-regime/" rel="bookmark" title="Mercedes-Benz EU emissions jump under new testing regime">Mercedes-Benz EU emissions jump under new testing regime</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thebruneian.news/charlie-munger-targets-active-managers-elon-musk-praises-china/" rel="bookmark" title="Charlie Munger targets active managers, Elon Musk; praises China"><img width="218" height="150" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2019/02/2018-05-05T154630Z_1311502659_RC1AF1BB2000_RTRMADP_3_BERKSHIRE-BUFFETT-218x150.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2019/02/2018-05-05T154630Z_1311502659_RC1AF1BB2000_RTRMADP_3_BERKSHIRE-BUFFETT-218x150.jpg 218w, https://www.thebruneian.news/wp-content/uploads/2019/02/2018-05-05T154630Z_1311502659_RC1AF1BB2000_RTRMADP_3_BERKSHIRE-BUFFETT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charlie Munger targets active managers, Elon Musk; praises China"/></a></div>                <a href="https://www.thebruneian.news/category/world/" class="td-post-category">World</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/charlie-munger-targets-active-managers-elon-musk-praises-china/" rel="bookmark" title="Charlie Munger targets active managers, Elon Musk; praises China">Charlie Munger targets active managers, Elon Musk; praises China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thebruneian.news/explainer-whats-at-stake-in-u-s-china-trade-talks/" rel="bookmark" title="Explainer: What&#8217;s at stake in U.S.-China trade talks"><img width="218" height="150" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-14T020445Z_158191010_RC1B3647A940_RTRMADP_3_USA-TRADE-CHINA-218x150.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-14T020445Z_158191010_RC1B3647A940_RTRMADP_3_USA-TRADE-CHINA-218x150.jpg 218w, https://www.thebruneian.news/wp-content/uploads/2019/02/2019-02-14T020445Z_158191010_RC1B3647A940_RTRMADP_3_USA-TRADE-CHINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Explainer: What&#8217;s at stake in U.S.-China trade talks"/></a></div>                <a href="https://www.thebruneian.news/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/explainer-whats-at-stake-in-u-s-china-trade-talks/" rel="bookmark" title="Explainer: What&#8217;s at stake in U.S.-China trade talks">Explainer: What&#8217;s at stake in U.S.-China trade talks</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c68ece6ca40d" data-td_block_id="td_uid_2_5c68ece6ca40d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c68ece6ca40d" data-td_block_id="td_uid_2_5c68ece6ca40d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5c68ece6cb98a_rand td_block_template_9"><span class="td-adspot-title">- ePaper -</span><div class="epaper-cont" style="border: 1px solid #e0e0e0;">
<a href="http://bit.ly/2to9DxO" target="_blank"><img src=https://www.thebruneian.news/wp-content/uploads/2019/02/TBW024-a.jpg" /></a>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5c68ece6cba3b_rand td_block_template_9"><span class="td-adspot-title">- Advertisement -</span>
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:350px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-32" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-delay="2000"  data-rotate="0"  data-saveperformance="off"  data-title="mint" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Equinor lines up floating wind power development in South Korea"  data-lazyload="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/transparent.png" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption DST   tp-resizeme" 
			 id="slide-32-layer-7" 
			 data-x="-1" 
			 data-y="-2" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7; line-height: 22px;"><img src="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/dummy.png" alt="" data-ww="600px" data-hh="429px" width="600" height="429" data-lazyload="https://www.thebruneian.news/wp-content/uploads/2018/04/Web-Banner-350pxx250px-01.jpg" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-38" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-delay="12009"  data-rotate="0"  data-saveperformance="off"  data-title="app" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Equinor lines up floating wind power development in South Korea"  data-lazyload="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/transparent.png" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-38-layer-6" 
			 data-x="" 
			 data-y="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"https:\/\/www.thebruneian.news\/download_app\/","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.thebruneian.news/wp-content/plugins/revslider/admin/assets/images/dummy.png" alt="" data-ww="598px" data-hh="428px" width="1456" height="1042" data-lazyload="https://www.thebruneian.news/wp-content/uploads/2019/01/TB-app-350x250.jpg" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.DST,.DST{color:#ffffff;font-size:20px;line-height:22px;font-weight:400;font-style:normal;font-family:;text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px 0px 0px 0px;border-radius:0px 0px 0px 0px}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_4_1'), gridwidth: [600], gridheight: [600], sliderLayout: 'auto'});
			
var revapi4,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.thebruneian.news/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 50,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:600,
			gridheight:600,
			lazyType:"smart",
			parallax: {
				type:"mouse",
				origo:"slidercenter",
				speed:2000,
				speedbg:0,
				speedls:0,
				levels:[2,3,4,5,6,7,12,16,10,50,47,48,49,50,51,55],
			},
			shadow:0,
			spinner:"off",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape("%40media%20%28max-width%3A%20768px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20height%3A%20180px%20%21important%3B%0A%7D%0A%7D%0A%0A%40media%20%28max-width%3A%20600px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20max-width%3A600px%20%21important%3B%0A%20%20height%3A440px%20%21important%3B%0A%20%20%0A%7D%0A.tp-revslider-mainul%20%7B%0A%20%20%20width%3A%20100%25%20%21important%3B%0A%7D%20%0A%7D%0A%0A%40media%20%28max-width%3A%20480px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20height%3A%20350px%20%21important%3B%0A%7D%0A%7D%0A%40media%20%28max-width%3A%20414px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20height%3A%20290px%20%21important%3B%0A%7D%0A%7D%0A%40media%20%28max-width%3A%20320px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20height%3A%20220px%20%21important%3B%0A%7D%0A%7D%0A%0A%40media%20%28min-width%3A%201024px%29%20%7B%0A%23rev_slider_4_2_wrapper%20%7B%0A%20%20height%3A%20250px%20%21important%3B%0A%7D%0A%7D");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script></div><!-- END REVOLUTION SLIDER -->
<div class="td-all-devices"><a href="http://www.mmwcreative.com/mixel.html" target="_blank"><img style="border: 1px solid black;" src="https://www.thebruneian.news/wp-content/uploads/2018/10/MIXEL_advert_FA_121012018-01.jpg"/></a></div></div><aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Gallery</span></h4>			<div class="textwidget"><p>
<a href="https://thebruneian.news/gallery/"><img src="https://thebruneian.news/wp-content/uploads/2017/12/Artboard-5.jpg" alt="" width="100%" class="alignleft size-medium wp-image-936" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c68ece6d3404_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c68ece6d3404" ><script>var block_td_uid_7_5c68ece6d3404 = new tdBlock();
block_td_uid_7_5c68ece6d3404.id = "td_uid_7_5c68ece6d3404";
block_td_uid_7_5c68ece6d3404.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"FEATURED NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c68ece6d3404_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c68ece6d3404_rand","tdc_css_class_style":"td_uid_7_5c68ece6d3404_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c68ece6d3404.td_column_number = "1";
block_td_uid_7_5c68ece6d3404.block_type = "td_block_7";
block_td_uid_7_5c68ece6d3404.post_count = "4";
block_td_uid_7_5c68ece6d3404.found_posts = "1399";
block_td_uid_7_5c68ece6d3404.header_color = "";
block_td_uid_7_5c68ece6d3404.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c68ece6d3404.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_7_5c68ece6d3404);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">FEATURED NEWS</span></h4></div><div id=td_uid_7_5c68ece6d3404 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/pad-motors-celebrates-raya-with-customers/" rel="bookmark" title="Pad Motors celebrates raya with customers"><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2018/07/040718-AZ-PADMotorsRaya-004-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2018/07/040718-AZ-PADMotorsRaya-004-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2018/07/040718-AZ-PADMotorsRaya-004-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pad Motors celebrates raya with customers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/pad-motors-celebrates-raya-with-customers/" rel="bookmark" title="Pad Motors celebrates raya with customers">Pad Motors celebrates raya with customers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T16:02:05+00:00" >July 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/klopp-dismisses-talk-of-liverpool-crumbling-under-pressure/" rel="bookmark" title="Klopp dismisses talk of Liverpool crumbling under pressure"><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1152713096-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1152713096-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2019/02/shutterstock_1152713096-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Klopp dismisses talk of Liverpool crumbling under pressure"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/klopp-dismisses-talk-of-liverpool-crumbling-under-pressure/" rel="bookmark" title="Klopp dismisses talk of Liverpool crumbling under pressure">Klopp dismisses talk of Liverpool crumbling under pressure</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T12:25:52+00:00" >February 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/amazon-to-open-manchester-office-as-it-adds-1000-british-jobs/" rel="bookmark" title="Amazon to open Manchester office as it adds 1,000 British jobs"><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2018/10/2018-10-12T120956Z_1272401243_RC1D6B91BE60_RTRMADP_3_MEXICO-FEMSA-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2018/10/2018-10-12T120956Z_1272401243_RC1D6B91BE60_RTRMADP_3_MEXICO-FEMSA-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2018/10/2018-10-12T120956Z_1272401243_RC1D6B91BE60_RTRMADP_3_MEXICO-FEMSA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazon to open Manchester office as it adds 1,000 British jobs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/amazon-to-open-manchester-office-as-it-adds-1000-british-jobs/" rel="bookmark" title="Amazon to open Manchester office as it adds 1,000 British jobs">Amazon to open Manchester office as it adds 1,000 British jobs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-19T11:55:56+00:00" >October 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/clash-of-political-titans-brings-a-gripping-election-to-malaysia/" rel="bookmark" title="Clash of political titans brings a gripping election to Malaysia "><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2018/05/Mahathir-Najib-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2018/05/Mahathir-Najib-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2018/05/Mahathir-Najib-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Clash of political titans brings a gripping election to Malaysia "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/clash-of-political-titans-brings-a-gripping-election-to-malaysia/" rel="bookmark" title="Clash of political titans brings a gripping election to Malaysia ">Clash of political titans brings a gripping election to Malaysia </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T17:40:31+00:00" >May 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5c68ece6d3404" data-td_block_id="td_uid_7_5c68ece6d3404">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.thebruneian.news/"><img src="https://thebruneian.news/wp-content/uploads/2018/03/TB_reverse_white_logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Bruneian is the premier Brunei-based business news provider. Available in both online and soon print formats, the platform was established to provide readers with up-to-the-minute, trustworthy and comprehensive business news, both locally and internationally. The Bruneian aspires to be the leading provider of national and international business news.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@thebruneian.news">contact@thebruneian.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thebruneian.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thebruneian.news/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheBruneian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCU5WJP8-RAlMcVw41F9H-Dw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2040"><a href="https://www.thebruneian.news/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2041"><a href="https://www.thebruneian.news/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright 2019 © The Bruneian. All rights reserved - Powered by
<a href="https://mint.com.bn"><img class="alignnone wp-image-5870 size-full" src="https://mmwcreative.com/img/logomint-copyright.png" style="vertical-align: middle;padding-bottom:5px;" alt="logomint" width="50" height="20">
</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/small-electric-cars-may-be-unaffordable-for-some-vw-chairman-to-newspaper/" rel="bookmark" title="Small electric cars may be unaffordable for some: VW chairman to newspaper"><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2019/01/2018-04-13T085518Z_964282689_RC14C58EEAF0_RTRMADP_3_VOLKSWAGEN-MANAGEMENT-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2019/01/2018-04-13T085518Z_964282689_RC14C58EEAF0_RTRMADP_3_VOLKSWAGEN-MANAGEMENT-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2019/01/2018-04-13T085518Z_964282689_RC14C58EEAF0_RTRMADP_3_VOLKSWAGEN-MANAGEMENT-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Small electric cars may be unaffordable for some: VW chairman to newspaper"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/small-electric-cars-may-be-unaffordable-for-some-vw-chairman-to-newspaper/" rel="bookmark" title="Small electric cars may be unaffordable for some: VW chairman to newspaper">Small electric cars may be unaffordable for some: VW chairman to...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T19:29:57+00:00" >January 21, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thebruneian.news/apple-loses-1-trillion-status-after-soft-holiday-forecast/" rel="bookmark" title="Apple loses $1 trillion status after soft holiday forecast"><img width="100" height="70" class="entry-thumb" src="https://www.thebruneian.news/wp-content/uploads/2018/11/2018-11-02T011658Z_2076074910_RC1B5C3A2C50_RTRMADP_3_APPLE-DATA-100x70.jpg" srcset="https://www.thebruneian.news/wp-content/uploads/2018/11/2018-11-02T011658Z_2076074910_RC1B5C3A2C50_RTRMADP_3_APPLE-DATA-100x70.jpg 100w, https://www.thebruneian.news/wp-content/uploads/2018/11/2018-11-02T011658Z_2076074910_RC1B5C3A2C50_RTRMADP_3_APPLE-DATA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple loses $1 trillion status after soft holiday forecast"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thebruneian.news/apple-loses-1-trillion-status-after-soft-holiday-forecast/" rel="bookmark" title="Apple loses $1 trillion status after soft holiday forecast">Apple loses $1 trillion status after soft holiday forecast</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T15:14:13+00:00" >November 5, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5c68ece6da2ee
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
blockquote {
    border-top: 1px solid #03a9f4;
    border-bottom: 1px solid #03a9f4;
    padding: 20px 40px !important;
    margin: 0 0 20px 0 !important;
}
blockquote p {
    margin: 0 !important;
}
blockquote:before {
    content: '\201C';
    position: absolute;
    top: 0;
    left: 10px;
    -webkit-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
    background: #fff;
    width: 3rem;
    height: 2rem;
    font: 6em/1.08em 'PT Sans', sans-serif;
    color: #03a9f4;
    text-align: center;
}
blockquote:after {
    content: '\201D';
    position: absolute;
    bottom: -25px;
    right: -40px;
    -webkit-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
    background: #fff;
    width: 3rem;
    height: 2rem;
    font: 6em/1.08em 'PT Sans', sans-serif;
    color: #03a9f4;
    text-align: center;
}
@media (max-width: 480px) {
    blockquote {
        padding: 20px 10px !important;
    }
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thebruneian.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://www.thebruneian.news/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12316]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thebruneian.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thebruneian.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c68ece6da677"></textarea>
						<div id="td_live_css_uid_1_5c68ece6da677" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c68ece6da677');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c68ece6da677");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>